Catégorie : wordpress

0

Votre WordPress est peut être vulnérable !

Il semblerait que des millions de sites fonctionnant grâce à WordPress soit en ce moment même vulnérables. Une faille de sécurité vient d’être découverte dans le thème par défaut TwentyFifteen et dans le plugin...