Votre WordPress est peut être vulnérable !

Il semblerait que des millions de sites fonctionnant grâce à WordPress soit en ce moment même vulnérables.

Une faille de sécurité vient d’être découverte dans le thème par défaut TwentyFifteen et dans le plugin Jetpack, donc si vous êtes concerné, réagissez rapidement.

wordpress

La faille est de type XSS qui exploite les répertoires « genericons » et plus particulièrement le fichier « example.html » qui y est contenu.

Pour résoudre le problème de sécurité de votre WordPress, il faut scanner votre installation et retirer les fichiers « example.html » des répertoires « genericons ».

Pour de plus amples informations sur cette faille de sécurité wordpress.

Vous aimerez aussi...

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

Votre WordPress est peut être vulnérable !

par Sylvain Temps de lecture: <1 min
0